Skip to main content

Volkov Labs Application

Grafana 9 YouTube Language grade: JavaScript CI codecov

Introduction

The Volkov Labs Application includes Docker image and Application plugin with information about Volkov Labs supported Grafana plugins.

Application

Requirements

  • Grafana 9.0+ is required.

Docker image

We use the custom build Docker image for all our projects and keep it up-to-date with the latest version of Grafana.

docker pull ghcr.io/volkovlabs/app:latest

Bundle

Application plugin includes:

Feedback

We love to hear from users, developers, and the whole community interested in this plugin. These are various ways to get in touch with us:

  • Ask a question, request a new feature, and file a bug with GitHub issues.
  • Star the repository to show your support.

License

  • Apache License Version 2.0, see LICENSE.